SciLor's Open Source Forums

Also visit my Website!
It is currently Tue Nov 12, 2019 1:14 pm

All times are UTC + 1 hour [ DST ]




Post new topic Reply to topic  [ 2 posts ] 
Author Message
PostPosted: Tue Nov 23, 2010 11:10 am 
Hi, ich kann doch Deutsch schreiben, oder? Ich habe da ein Problem, ich habe deine Anwendung Installiert (den Downloader für WM).

So, das starten usw klappt perfekt, aber wenn ich etwas suche, ist der Typische WM Kreis (Ladesymbol), in Dauerschleife zu sehen, mein handy hängt sich dann auf.

Meine handydaten:

Sony Ericsson XPERIA X1i, Windows Mobile 6.5 Pro (X1O ROM).

Gibts da eine Lösung?


Top
  
 
 
Online
The Adswinger

Joined: Wed Jan 13, 2010 11:56 pm
Posts: Too many!
Donated: Ad Posts


PostPosted: Tue Nov 23, 2010 8:38 pm 
Offline
The Developer

Joined: Wed Jan 13, 2010 11:56 pm
Posts: 1466
Donated: free software
Geh mal über WLAN oder ActiveSync ins Internet und probiere es nocheinmal. Versuch auch mal in die Debug Ansicht zu wecheln.

_________________
My Windows Mobile and Windows Open Source Website:
www.scilor.com

Like my work? Donate!
Donation Website

My Programs:
grooveshark™.com Downloader, GrooveMobile, Fuel Blaster, Chameleon TicTacToe, QuickTap, WiMoBlue, Driving Licence Trainer, CodeSnippetViewer, Gesture Launcher, Fahrplanauskunft, GSensor Control


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC + 1 hour [ DST ]


Who is online

Users browsing this forum: No registered users and 0 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
template->_php_include(): File ./counter/foruminclude.php does not exist or is empty Powered by phpBB® Forum Software © phpBB Group