SciLor's Open Source Forums

Also visit my Website!
It is currently Fri Dec 14, 2018 5:03 am

All times are UTC + 1 hour [ DST ]




Post new topic Reply to topic  [ 1 post ] 
Author Message
PostPosted: Mon Apr 08, 2013 4:07 pm 
I wasn't sure if I should create a new topic under the Beta forum or not (since there wasn't a bug report sub forum under beta), so I put it in this bug report sub forum. I didn't receive an error or anything, but I still sent a log when this happened, although I'm not sure if the log would show the issue since it didn't seem to crash or throw an error.

I searched for an artist and added one song to the play list. I selected the song to play, but then, the song would not stop playing. I tried backing out of the app, by using the back button and it was no longer present in the recently used apps list, but it was still playing. I had to turn the phone off to get it to stop playing. Is this an issue, user error, or a not yet programmed feature. Using Nokia 920 on AT&T.


Top
  
 
 
Online
The Adswinger

Joined: Wed Jan 13, 2010 11:56 pm
Posts: Too many!
Donated: Ad Posts


Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 1 post ] 

All times are UTC + 1 hour [ DST ]


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
template->_php_include(): File ./counter/foruminclude.php does not exist or is empty Powered by phpBB® Forum Software © phpBB Group