SciLor's Open Source Forums

Also visit my Website!
It is currently Mon Oct 14, 2019 10:31 pm

All times are UTC + 1 hour [ DST ]




Post new topic Reply to topic  [ 6 posts ] 
Author Message
PostPosted: Tue Oct 15, 2013 3:16 pm 
I'm encountering a problem while using the software.
I got something like this
"Debug Log
[15/10/2013 21:04:47] Start reconnecting...
[15/10/2013 21:04:48] Error: Reconnect unsuccessful - Unexpected character encountered while parsing value: h. Path '', line 1, position 1."
And I cannot search or do any other things in the software.
Can somebody help me?


Attachments:
SciLorsGroovesharkApi.log [31.02 KiB]
Downloaded 103 times
Top
  
 
 
Online
The Adswinger

Joined: Wed Jan 13, 2010 11:56 pm
Posts: Too many!
Donated: Ad Posts


PostPosted: Tue Oct 15, 2013 3:25 pm 
I have the same problem.
Solution?


Top
  
 
PostPosted: Tue Oct 15, 2013 9:41 pm 
same problem. Not something i could solve in visual studio either :(


Top
  
 
PostPosted: Wed Oct 16, 2013 2:33 pm 
Thanks for SciLor, he had already fixed this in the new version of 0.4.11 :)


Top
  
 
PostPosted: Wed Oct 16, 2013 6:27 pm 
I have the same problem. How to fix? Just says it cannot connect....


Top
  
 
PostPosted: Thu Oct 17, 2013 2:05 pm 
@orbie23 I think you are encountering another problem after SciLor fixed this...


Top
  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 6 posts ] 

All times are UTC + 1 hour [ DST ]


Who is online

Users browsing this forum: No registered users and 0 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
template->_php_include(): File ./counter/foruminclude.php does not exist or is empty Powered by phpBB® Forum Software © phpBB Group